church1e's blog

A repository of information technology questions and answers

Latest posts

Verifying Solaris 11 version

To check your software to see if they meet minimum version requirements for installation you can use the uname comand, however...